Diese Webseite benutzt Cookies, um die beste Nutzererfahrung zu gewährleisten. Hab's verstanden! Mehr zum Datenschutz
  1. Meteopool
  2. Forum
  3. Projekt / ProjectSupport, Hilfe / Help

Cookie-Bestätigung

Hannibal1970 schrieb vor 1 Jahr:

Hallo,

ist es Euch bekannt, dass die "Cookie-Bestätigung" kaum reagiert?

Egal ob auf einem Windows Rechner oder einem Android Tablet,
wenn man auf die Cookie-Schaltfläche - "Hab's verstanden" klickt,
passiert erst einmal rein garnichts.
Erst nach gefühlten 30x klicken verschwindet sie irgend wann.

Stört ein bisschen!

Ansonsten eine super Seite. Weiter so!


Gruß
Hannibal

P.S. Bin auf die Mobilversion gespannt.

DF1QRStormchaserSpender schrieb vor 1 Jahr:

Vielen Dank! Wir testen es noch einmal mit verschiedenen Systemen.

Holger

Guido RichterTeamStormchaser schrieb vor 1 Jahr:

Hallo Hannibal,

vielen Dank für deine Meldung. Auf unseren Testgeräten funktioniert es - sowohl am Desktop, als auch mobil. Ich habe den Verdacht, dass es an einem Virenscanner liegt. Hast du einen im Einsatz? Wenn ja, welchen? Löst das kurzzeitige Abschalten das Problem?

Hannibal1970 schrieb vor 1 Jahr:

Hallo ML-Team,

sorry, dass ich mich erst jetzt melde, aber ich war beruflich stark beschäftigt, und habe hier nicht reingeguckt.

Ich habe auf allen Geräten Avast laufen, wobei das Abschalten keinen Unterschied macht.
Auch die auf den Desktops generell für euch abgeschalteten Adblock und Ghostery, habe keine Auswirkung.

Das "Klick"-Problem besteht bei allen meinen Geräten.
XP, Win7, Win8, Androit 4.2.2, Android 4.4.3

Allerdings ist mir aufgefallen, dass das Bestätigungs-Problem bei mir nur bei der Live-Karte auftritt.
Bei allen anderen Menue-Schaltflächen, reagiert die Cooki-Schaltfläche sofort.

Vieleicht hilt die Antwort ja ein wenig weiter.

Gruß
Hannibal

Guido RichterTeamStormchaser schrieb vor 1 Jahr:

Hallo Hannibal,

das hilft sehr, denn es ermöglicht uns, den Fehler auf eine Seite einzugrenzen. Danke für die aufmerksame Ergänzung! Wir gehen mal auf Spurensuche...

Guido RichterTeamStormchaser schrieb vor 1 Jahr:

Ursache gefunden, Problem gelöst. Danke nochmal für die aufmerksame Meldung. :)

Hannibal1970 schrieb vor 1 Jahr:

Gerne geschehen. Helfe doch gerne. :)

P.S. Kann es auch bei mir bestätigen, dass es nun funktioniert.

1
Login zum Antworten